11.04.2014

Heartbleed-Sicherheitslücke: Diese Passwörter müssen Sie jetzt ändern

aus aktuellem Anlass hier der Beitrag vom Spiegel Online:

Wegen der schweren Heartbleed-Sicherheitslücke empfehlen mehrere große Anbieter, jetzt Passwörter zu ändern. Unter anderem raten Yahoo und Facebook zum Passwort-Wechsel. Auch Google war von der Sicherheitslücke betroffen.

Quelle Spiegelonline

weiterlesen

Weitere Hinweise aus dem Bechtle Blog:

Die Internet-Sicherheitslücke ‪#‎Heartbleed‬ beschäftigt Privatanwender wie Unternehmen. IT-Security-Spezialist Charles Kionga vom Competence Center BISS (Bechtle Internet Security & Services) fasst die wichtigsten Aspekte zur Bedrohungslage und den nötigen Gegenmaßnahmen im Blog zusammen: http://bit.ly/1qFVX6u

 




Hinterlasse einen Kommentar

Dein Kommentar:

This blog is kept spam free by WP-SpamFree.

Kategorien